collapse

Autor Tema: S.O.S.!!! No hay dispositivo IDE  (Leído 504 veces)

0 Usuarios y 1 Visitante están viendo este tema.

drbcn

  • Miembro
  • *
  • Mensajes: 1
    • Ver Perfil
S.O.S.!!! No hay dispositivo IDE
« : septiembre 08, 2017, 01:17:55 am »
Hola a [email protected]!

Hace un par de días que al poner en marcha mi ordenador (HP PAVILLION G6 Notebook PC), que funcionaba perfectamente, y me sale el siguiente mensaje:

No se ha encontardo el dispositivo de arranque
Instale un sistema operativo en el disco duro.
Disco duro (3F0)
F2: Diagnóstico del sistema



Pulse la tecla ESC para acceder al menú de inicio donde encuentro:

Menú de puesta en marcha

F1 Información del sistema
F2 Diagnóstico del sistema
F9 Opciones de dispositivos de arranque
F10 Configuración de la BIOS
F11 Recuperación del sistema

ENTRAR: Continuar inicio


En F2 Diagnóstico del sistema, hago la "Prueba de inicio"

Resultado: No hay dispositivo IDE

No tengo ni idea de que tengo que hacer para que arranque y cargue el sistema operativo (que si que lo tiene: W7).

Alguna sugerencia, a alguien más le ha pasado ésto? no he podido localizar el tema en el foro, con el motor de búsqueda.

Gracias de antemano.

SalU2!  :) :) :)

JorgeAVM

  • Administrador
  • *****
  • Mensajes: 245
    • Ver Perfil
    • Foro del PC
Re:S.O.S.!!! No hay dispositivo IDE
« Respuesta #1 : septiembre 11, 2017, 09:18:00 am »
Hola amigo, esos síntomas son de un disco duro que ha pasado a la otra vida (si la hay).
Si está conectado todo en su lugar, entonces el disco está dañado.

No queda más que reemplazarlo. También podrías ponerlo en otro equipo para confirmar que está dañado el disco y que no es un problema de la PC.

 


Compartir en Redes Sociales

* Recientes

Buena Torre PC por oucast
[agosto 17, 2018, 02:47:40 pm]


La PCS de los Foristas por JorgeAVM
[agosto 17, 2018, 09:46:56 am]


ayuda con aspiración de teclado por JorgeAVM
[agosto 13, 2018, 03:02:38 pm]


daño de hardware por koda
[agosto 11, 2018, 07:34:47 pm]


5 Pitidos al conectar pc por koda
[agosto 09, 2018, 11:22:27 am]


WiFi Samsung por koda
[agosto 09, 2018, 11:18:40 am]


Problema en Migracion de SSD a HDD por koda
[agosto 02, 2018, 10:43:54 am]


Fallos En Impresora EPSON L220 por JorgeAVM
[julio 30, 2018, 04:14:27 pm]


Se vence la licencia de mi antivirus por JorgeAVM
[julio 30, 2018, 04:11:36 pm]


Múltiples pantallas azules por JorgeAVM
[julio 30, 2018, 03:53:45 pm]


Disco dinámico. por JorgeAVM
[julio 30, 2018, 03:51:19 pm]


Problema BIOS y discos por JorgeAVM
[julio 30, 2018, 03:44:11 pm]


wifi por Ángeles Avila Pulido
[julio 27, 2018, 07:52:41 pm]


Ayuda Mi Pc se Apaga por Ángeles Avila Pulido
[julio 27, 2018, 07:26:58 pm]


mi computadora se apaga por Jhonier Santiago Meñaca
[julio 26, 2018, 06:42:26 pm]