collapse

Autor Tema: S.O.S.!!! No hay dispositivo IDE  (Leído 224 veces)

drbcn

  • Miembro
  • *
  • Mensajes: 1
    • Ver Perfil
S.O.S.!!! No hay dispositivo IDE
« : septiembre 08, 2017, 01:17:55 am »
Hola a [email protected]!

Hace un par de días que al poner en marcha mi ordenador (HP PAVILLION G6 Notebook PC), que funcionaba perfectamente, y me sale el siguiente mensaje:

No se ha encontardo el dispositivo de arranque
Instale un sistema operativo en el disco duro.
Disco duro (3F0)
F2: Diagnóstico del sistema



Pulse la tecla ESC para acceder al menú de inicio donde encuentro:

Menú de puesta en marcha

F1 Información del sistema
F2 Diagnóstico del sistema
F9 Opciones de dispositivos de arranque
F10 Configuración de la BIOS
F11 Recuperación del sistema

ENTRAR: Continuar inicio


En F2 Diagnóstico del sistema, hago la "Prueba de inicio"

Resultado: No hay dispositivo IDE

No tengo ni idea de que tengo que hacer para que arranque y cargue el sistema operativo (que si que lo tiene: W7).

Alguna sugerencia, a alguien más le ha pasado ésto? no he podido localizar el tema en el foro, con el motor de búsqueda.

Gracias de antemano.

SalU2!  :) :) :)

JorgeAVM

  • Administrador
  • Miembro
  • *****
  • Mensajes: 220
    • Ver Perfil
    • Foro del PC
Re:S.O.S.!!! No hay dispositivo IDE
« Respuesta #1 : septiembre 11, 2017, 09:18:00 am »
Hola amigo, esos síntomas son de un disco duro que ha pasado a la otra vida (si la hay).
Si está conectado todo en su lugar, entonces el disco está dañado.

No queda más que reemplazarlo. También podrías ponerlo en otro equipo para confirmar que está dañado el disco y que no es un problema de la PC.

 


Compartir en Redes Sociales

* Recientes

Memoria ram por Mandrake22juan
[abril 17, 2018, 08:51:40 pm]


Software Análisis de redes por JorgeAVM
[abril 17, 2018, 11:49:37 am]


cambiar configuracion router 3bumen por koda
[abril 16, 2018, 04:31:20 pm]


Compro tarjetas antiguas por koda
[abril 16, 2018, 04:28:42 pm]


Aparece la siguiente imagen por JorgeAVM
[abril 12, 2018, 09:48:11 pm]


Compatibilidad de pc? por JorgeAVM
[abril 12, 2018, 09:41:35 pm]


Recomendaciones para ser Técnico en reparación de PC por JorgeAVM
[abril 05, 2018, 09:48:55 am]


Teclado LAptop Toshiba Satellite P855-SP5163SM por JorgeAVM
[abril 05, 2018, 09:48:14 am]


Problema con disco duro por JorgeAVM
[marzo 30, 2018, 09:41:48 pm]


No puedo conectarme a mi red inalámbrica de internet por JorgeAVM
[marzo 30, 2018, 09:39:54 pm]


Actualización a TLS 1.2 posibles implicaciones por Randall Castro
[marzo 27, 2018, 12:31:28 pm]


Comprimir Videos en VP9 con FFMPEG por JorgeAVM
[marzo 21, 2018, 12:01:11 pm]


Sólo recibo la mitad de la velocidad a través de wi fi por koda
[marzo 21, 2018, 10:07:22 am]


Laptop ASUS X441u enciende y se apaga por koda
[marzo 21, 2018, 10:05:37 am]


Tono de llamada para contacto por JorgeAVM
[marzo 14, 2018, 11:57:49 am]