collapse

Autor Tema: Windows 10 error  (Leído 216 veces)

mati9912

  • Miembro
  • *
  • Mensajes: 36
    • Ver Perfil
Windows 10 error
« : septiembre 12, 2017, 05:05:39 pm »
Hola gente tengo un problema actualize Windows 8 a Windows 10 y luego los iconos no muestran sus nombres abro una carpeta y me abre mal y sin nombres, ahí les dejo una imagen de lo que me pasa

JorgeAVM

  • Administrador
  • Miembro
  • *****
  • Mensajes: 220
    • Ver Perfil
    • Foro del PC
Re:Windows 10 error
« Respuesta #1 : septiembre 13, 2017, 11:19:36 am »
Hola, la imagen tiene el mismo problema, no se muestra.

mati9912

  • Miembro
  • *
  • Mensajes: 36
    • Ver Perfil
Re:Windows 10 error
« Respuesta #2 : septiembre 13, 2017, 11:38:58 am »
Que imagen ? La foto dice todo, abrí una carpeta y me aparece en blanco y los iconos y todo sin letras y lento, luego me apareció no se cómo pero al reiniciar vuelve de nuevo

JorgeAVM

  • Administrador
  • Miembro
  • *****
  • Mensajes: 220
    • Ver Perfil
    • Foro del PC
Re:Windows 10 error
« Respuesta #3 : septiembre 19, 2017, 08:24:50 am »
Ese es el punto: No hay foto.

 


Compartir en Redes Sociales

* Recientes

Memoria ram por Mandrake22juan
[abril 17, 2018, 08:51:40 pm]


Software Análisis de redes por JorgeAVM
[abril 17, 2018, 11:49:37 am]


cambiar configuracion router 3bumen por koda
[abril 16, 2018, 04:31:20 pm]


Compro tarjetas antiguas por koda
[abril 16, 2018, 04:28:42 pm]


Aparece la siguiente imagen por JorgeAVM
[abril 12, 2018, 09:48:11 pm]


Compatibilidad de pc? por JorgeAVM
[abril 12, 2018, 09:41:35 pm]


Recomendaciones para ser Técnico en reparación de PC por JorgeAVM
[abril 05, 2018, 09:48:55 am]


Teclado LAptop Toshiba Satellite P855-SP5163SM por JorgeAVM
[abril 05, 2018, 09:48:14 am]


Problema con disco duro por JorgeAVM
[marzo 30, 2018, 09:41:48 pm]


No puedo conectarme a mi red inalámbrica de internet por JorgeAVM
[marzo 30, 2018, 09:39:54 pm]


Actualización a TLS 1.2 posibles implicaciones por Randall Castro
[marzo 27, 2018, 12:31:28 pm]


Comprimir Videos en VP9 con FFMPEG por JorgeAVM
[marzo 21, 2018, 12:01:11 pm]


Sólo recibo la mitad de la velocidad a través de wi fi por koda
[marzo 21, 2018, 10:07:22 am]


Laptop ASUS X441u enciende y se apaga por koda
[marzo 21, 2018, 10:05:37 am]


Tono de llamada para contacto por JorgeAVM
[marzo 14, 2018, 11:57:49 am]