collapse

Autor Tema: S.O.S Ayudaaaaaaaaaaaaaaaaaaaaaaaa  (Leído 193 veces)

soporteinformatico

  • Miembro
  • *
  • Mensajes: 1
    • Ver Perfil
S.O.S Ayudaaaaaaaaaaaaaaaaaaaaaaaa
« : diciembre 27, 2017, 08:42:30 am »
Cada vez que enciendo la pc, no se reconoce el puerto de red onboard, tampoco aparece en la lista de adaptadores de red. Tengo que ingresar en Adaptador de dispositivos y aparece el adaptador de red con símbolo de admiración de color amarillo y tengo que desactivar/activar o eliminar y volver a instalar los drivers de red y recién de corrige el problema. Ya se ha realizado las siguientes acciones: Formateo de pc, cambio de pila de Bios, actualizacion de drivers de red on board, cambio de fuente de poder (por tema de voltajes), revisión física de puerto (esta ok). Después de haber realizado todo esto, el problema persiste. Es la primer vez que sucede, cual sería una posible solución?

JorgeAVM

  • Administrador
  • *****
  • Mensajes: 233
    • Ver Perfil
    • Foro del PC
Re:S.O.S Ayudaaaaaaaaaaaaaaaaaaaaaaaa
« Respuesta #1 : enero 01, 2018, 10:44:33 am »
Necesita instalar los controladores del adaptador de red.
Debes asegurarte de instalar los correspondientes a tu hardware y sistema operativo (32 o 64 bits según corresponda).


 


Compartir en Redes Sociales

* Recientes

wifi por Leidy Reina
[Hoy a las 03:28:56 pm]


Necesito ayuda urgente por Leidy Reina
[Hoy a las 03:18:15 pm]


Telefono HUAWEI Y5 II 2016 NO ENCIENDE por JorgeAVM
[Ayer a las 08:58:57 am]


AYUDA - Dell Latitude e6320 no responde después de reiniciar por JorgeAVM
[Ayer a las 08:57:17 am]


Mi conexion de wifi se desconecta solo por alexander tovar varon
[julio 13, 2018, 03:59:20 pm]


Problema con \ por JorgeAVM
[julio 09, 2018, 09:36:46 pm]


PROBLEMA DE REINICIO CONSTANTE DEL UN PC DE MESA por Stiven32
[julio 09, 2018, 01:54:55 pm]


CONECTE UN PROSESADOR A MI PC Y ME DEJO DE FUNCIONAR la tarjeta grafica por koda
[julio 05, 2018, 09:13:58 pm]


tablet exo se tilda en el inicio por fabiman2019
[junio 30, 2018, 09:51:45 pm]


Mi computadora ASUS X441U se apaga por JorgeAVM
[junio 29, 2018, 11:47:03 am]


Se tilda el proceso de Windows por JorgeAVM
[junio 29, 2018, 11:45:14 am]


Problemas de FPS con la solución más absurda por koda
[junio 28, 2018, 03:36:21 pm]


mi tarjeta de video se daño por koda
[junio 28, 2018, 03:33:44 pm]


Icono PDF para Office 2010 y Office 2013 por Chavez18
[junio 18, 2018, 01:50:53 pm]


Problema con el Grub al instalar Ubuntu 18.04 por JorgeAVM
[junio 14, 2018, 08:01:17 am]