collapse

Autor Tema: S.O.S Ayudaaaaaaaaaaaaaaaaaaaaaaaa  (Leído 126 veces)

soporteinformatico

  • Miembro
  • *
  • Mensajes: 1
    • Ver Perfil
S.O.S Ayudaaaaaaaaaaaaaaaaaaaaaaaa
« : diciembre 27, 2017, 08:42:30 am »
Cada vez que enciendo la pc, no se reconoce el puerto de red onboard, tampoco aparece en la lista de adaptadores de red. Tengo que ingresar en Adaptador de dispositivos y aparece el adaptador de red con símbolo de admiración de color amarillo y tengo que desactivar/activar o eliminar y volver a instalar los drivers de red y recién de corrige el problema. Ya se ha realizado las siguientes acciones: Formateo de pc, cambio de pila de Bios, actualizacion de drivers de red on board, cambio de fuente de poder (por tema de voltajes), revisión física de puerto (esta ok). Después de haber realizado todo esto, el problema persiste. Es la primer vez que sucede, cual sería una posible solución?

JorgeAVM

  • Administrador
  • Miembro
  • *****
  • Mensajes: 220
    • Ver Perfil
    • Foro del PC
Re:S.O.S Ayudaaaaaaaaaaaaaaaaaaaaaaaa
« Respuesta #1 : enero 01, 2018, 10:44:33 am »
Necesita instalar los controladores del adaptador de red.
Debes asegurarte de instalar los correspondientes a tu hardware y sistema operativo (32 o 64 bits según corresponda).


 


Compartir en Redes Sociales

* Recientes

Memoria ram por Mandrake22juan
[abril 17, 2018, 08:51:40 pm]


Software Análisis de redes por JorgeAVM
[abril 17, 2018, 11:49:37 am]


cambiar configuracion router 3bumen por koda
[abril 16, 2018, 04:31:20 pm]


Compro tarjetas antiguas por koda
[abril 16, 2018, 04:28:42 pm]


Aparece la siguiente imagen por JorgeAVM
[abril 12, 2018, 09:48:11 pm]


Compatibilidad de pc? por JorgeAVM
[abril 12, 2018, 09:41:35 pm]


Recomendaciones para ser Técnico en reparación de PC por JorgeAVM
[abril 05, 2018, 09:48:55 am]


Teclado LAptop Toshiba Satellite P855-SP5163SM por JorgeAVM
[abril 05, 2018, 09:48:14 am]


Problema con disco duro por JorgeAVM
[marzo 30, 2018, 09:41:48 pm]


No puedo conectarme a mi red inalámbrica de internet por JorgeAVM
[marzo 30, 2018, 09:39:54 pm]


Actualización a TLS 1.2 posibles implicaciones por Randall Castro
[marzo 27, 2018, 12:31:28 pm]


Comprimir Videos en VP9 con FFMPEG por JorgeAVM
[marzo 21, 2018, 12:01:11 pm]


Sólo recibo la mitad de la velocidad a través de wi fi por koda
[marzo 21, 2018, 10:07:22 am]


Laptop ASUS X441u enciende y se apaga por koda
[marzo 21, 2018, 10:05:37 am]


Tono de llamada para contacto por JorgeAVM
[marzo 14, 2018, 11:57:49 am]