collapse

Autor Tema: S.O.S.!!! No hay dispositivo IDE  (Leído 48 veces)

drbcn

  • Miembro
  • *
  • Mensajes: 1
    • Ver Perfil
S.O.S.!!! No hay dispositivo IDE
« : septiembre 08, 2017, 01:17:55 am »
Hola a [email protected]!

Hace un par de días que al poner en marcha mi ordenador (HP PAVILLION G6 Notebook PC), que funcionaba perfectamente, y me sale el siguiente mensaje:

No se ha encontardo el dispositivo de arranque
Instale un sistema operativo en el disco duro.
Disco duro (3F0)
F2: Diagnóstico del sistema



Pulse la tecla ESC para acceder al menú de inicio donde encuentro:

Menú de puesta en marcha

F1 Información del sistema
F2 Diagnóstico del sistema
F9 Opciones de dispositivos de arranque
F10 Configuración de la BIOS
F11 Recuperación del sistema

ENTRAR: Continuar inicio


En F2 Diagnóstico del sistema, hago la "Prueba de inicio"

Resultado: No hay dispositivo IDE

No tengo ni idea de que tengo que hacer para que arranque y cargue el sistema operativo (que si que lo tiene: W7).

Alguna sugerencia, a alguien más le ha pasado ésto? no he podido localizar el tema en el foro, con el motor de búsqueda.

Gracias de antemano.

SalU2!  :) :) :)

JorgeAVM

  • Fundador
  • Administrador
  • Miembro
  • *****
  • Mensajes: 154
    • Ver Perfil
    • Foro del PC
Re:S.O.S.!!! No hay dispositivo IDE
« Respuesta #1 : septiembre 11, 2017, 09:18:00 am »
Hola amigo, esos síntomas son de un disco duro que ha pasado a la otra vida (si la hay).
Si está conectado todo en su lugar, entonces el disco está dañado.

No queda más que reemplazarlo. También podrías ponerlo en otro equipo para confirmar que está dañado el disco y que no es un problema de la PC.

 


* Compartir en Redes Sociales

* Usuario

 
 
Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?

* Recientes

Me abre las carpetas en otra ventana por mati9912
[Hoy a las 05:59:46 pm]


se traba mi laptop por JorgeAVM
[Hoy a las 08:46:34 am]


mi computadora se apaga por JorgeAVM
[Hoy a las 08:43:19 am]


Pantalla en negro por JorgeAVM
[Hoy a las 08:40:22 am]


Se apaga mi módem por JorgeAVM
[Hoy a las 08:24:47 am]


busco procesador amd3 phenon 2 o athlon 2 con las 3b por JorgeAVM
[Ayer a las 03:03:58 pm]


mantenimiento pc por JorgeAVM
[Ayer a las 03:02:11 pm]


¿Qué le pasa a mi PC? [Sonidos Placa Madre] por JorgeAVM
[septiembre 19, 2017, 04:57:42 pm]


Error Windows Media Player/otros reproductores por JorgeAVM
[septiembre 19, 2017, 08:31:33 am]


Windows 10 error por JorgeAVM
[septiembre 19, 2017, 08:24:50 am]


Vendo GTX 780 y GTX 690 como nuevas por JoseyLaura VB
[septiembre 16, 2017, 11:08:39 am]


MONITOR GAMING por irwin
[septiembre 13, 2017, 04:57:07 am]


Al fin un procesador AMD que le podría patear el rabo a INTEL. por koda
[septiembre 12, 2017, 11:09:37 am]


ayuda. por koda
[septiembre 12, 2017, 11:05:26 am]


Ustedes que elijen por JorgeAVM
[septiembre 11, 2017, 11:25:40 am]