collapse

Autor Tema: No arranca el SO de mi portatil  (Leído 215 veces)

Krash

  • Miembro
  • *
  • Mensajes: 1
    • Ver Perfil
No arranca el SO de mi portatil
« : enero 09, 2018, 06:58:45 am »
Buenos dias, tengo un portatil DELL...hace tiempo que no se usaba...hoy quise ponerlo en marcha y al arrancarlo, sale el logo de DELL...y despues la pantalla se pone negra...y no hace nada...se queda ahi durante 5 min y se apaga solo.
Lo desmonte, limpie todo el hardware, lo volvi a montar y nada, lo he testeado con hirens boot y dice que todo esta bien, solo que no encuentra el SO de arranque...asi que me dispuse a instalarle ubuntu, pero no quiere arrancarlo desde CD ni desde USB...despues le saque el disco duro y se lo puse a otro ordenador y le instale el ubunto pero al montarlo y encenderlo sale lo mismo, la ram esta bien, la tarjeta de video no es porque sale el logo de DELL, el suportassist y me deja acceder a la bios...no se que mas puede ser, a ver si alguien puede ayduarme porfavor?
Gracias de antemano...

Un saludo.


JorgeAVM

  • Administrador
  • Miembro
  • *****
  • Mensajes: 220
    • Ver Perfil
    • Foro del PC
Re:No arranca el SO de mi portatil
« Respuesta #1 : enero 10, 2018, 11:20:37 am »
Hola.
Un equipo en desuso puede dañarse si no está bien almacenado. La humedad, hongos y demás pueden dañar componentes físicamente.
También la batería que mantiene la fecha y hora puede derramarse y su ácido causar estragos.


Además de lo que has hecho, también puede haberse corrompido la configuración del BIOS, te recomiendo hacer una restauración de opciones predeterminadas.


Por lo demás, si la configuración está bien, tendrás que seguir descartando problemas de hardware.

cat37

  • Miembro
  • *
  • Mensajes: 2
    • Ver Perfil
    • https://clubdeturismodigital.com/
Re:No arranca el SO de mi portatil
« Respuesta #2 : enero 21, 2018, 12:16:16 pm »
A mi me dijeron que podía ser el hadware y tengo excatamente el mismo inconveniente

carlos123

  • Miembro
  • *
  • Mensajes: 2
    • Ver Perfil
    • https://biodescodificacionweb.org/
Re:No arranca el SO de mi portatil
« Respuesta #3 : febrero 02, 2018, 03:01:24 pm »
Imagino que es un problema de almacenamiento...

 


Compartir en Redes Sociales

* Recientes

No puedo conectarme a mi red inalámbrica de internet por ivancalle
[Hoy a las 08:41:25 am]


Memoria ram por Mandrake22juan
[abril 17, 2018, 08:51:40 pm]


Software Análisis de redes por JorgeAVM
[abril 17, 2018, 11:49:37 am]


cambiar configuracion router 3bumen por koda
[abril 16, 2018, 04:31:20 pm]


Compro tarjetas antiguas por koda
[abril 16, 2018, 04:28:42 pm]


Aparece la siguiente imagen por JorgeAVM
[abril 12, 2018, 09:48:11 pm]


Compatibilidad de pc? por JorgeAVM
[abril 12, 2018, 09:41:35 pm]


Recomendaciones para ser Técnico en reparación de PC por JorgeAVM
[abril 05, 2018, 09:48:55 am]


Teclado LAptop Toshiba Satellite P855-SP5163SM por JorgeAVM
[abril 05, 2018, 09:48:14 am]


Problema con disco duro por JorgeAVM
[marzo 30, 2018, 09:41:48 pm]


Actualización a TLS 1.2 posibles implicaciones por Randall Castro
[marzo 27, 2018, 12:31:28 pm]


Comprimir Videos en VP9 con FFMPEG por JorgeAVM
[marzo 21, 2018, 12:01:11 pm]


Sólo recibo la mitad de la velocidad a través de wi fi por koda
[marzo 21, 2018, 10:07:22 am]


Laptop ASUS X441u enciende y se apaga por koda
[marzo 21, 2018, 10:05:37 am]


Tono de llamada para contacto por JorgeAVM
[marzo 14, 2018, 11:57:49 am]