collapse

Autor Tema: CONECTE UN PROSESADOR A MI PC Y ME DEJO DE FUNCIONAR la tarjeta grafica  (Leído 52 veces)

ezehd12

  • Miembro
  • *
  • Mensajes: 1
    • Ver Perfil
Hola buenos días aller compre un procesador es intel core i5 cuando lo puse nose que paso que dejo de andar la tarjeta gráfica que es(AMD hd 5450) yo conecto el VGA en la tarjeta gráfica y no me da vídeo prende mi pc pero no da vídeo y cuando lo conecto al el VGA de la placa madre ahi si me da vídeo pero el tema es que me toma la tarjeta integrada y no la que tengo necesitaría mucha ayuda por favor.

koda

  • Administrador
  • *****
  • Mensajes: 134
  • Javascript is life!
    • Ver Perfil
Re:CONECTE UN PROSESADOR A MI PC Y ME DEJO DE FUNCIONAR la tarjeta grafica
« Respuesta #1 : julio 05, 2018, 09:13:58 pm »
Hola,

Fue que al hacer el cambio en el BIOS se configuro que la tarjeta de video a usar es la que trae integrada el i5, y no la 5450, por lo tanto hay que entrar al BIOS y cambiar eso.

Como hacerlo dependera de la tarjeta madre que uses, lo correcto seria buscar en el manual como volver a poner la 5450 como primaria.

Saludos.

 


Compartir en Redes Sociales

* Recientes

AYUDA - Dell Latitude e6320 no responde después de reiniciar por revsky
[julio 14, 2018, 10:33:15 pm]


Mi conexion de wifi se desconecta solo por alexander tovar varon
[julio 13, 2018, 03:59:20 pm]


Telefono HUAWEI Y5 II 2016 NO ENCIENDE por Stiven32
[julio 12, 2018, 01:40:49 pm]


Problema con \ por JorgeAVM
[julio 09, 2018, 09:36:46 pm]


PROBLEMA DE REINICIO CONSTANTE DEL UN PC DE MESA por Stiven32
[julio 09, 2018, 01:54:55 pm]


CONECTE UN PROSESADOR A MI PC Y ME DEJO DE FUNCIONAR la tarjeta grafica por koda
[julio 05, 2018, 09:13:58 pm]


tablet exo se tilda en el inicio por fabiman2019
[junio 30, 2018, 09:51:45 pm]


Mi computadora ASUS X441U se apaga por JorgeAVM
[junio 29, 2018, 11:47:03 am]


Se tilda el proceso de Windows por JorgeAVM
[junio 29, 2018, 11:45:14 am]


Problemas de FPS con la solución más absurda por koda
[junio 28, 2018, 03:36:21 pm]


mi tarjeta de video se daño por koda
[junio 28, 2018, 03:33:44 pm]


Icono PDF para Office 2010 y Office 2013 por Chavez18
[junio 18, 2018, 01:50:53 pm]


Problema con el Grub al instalar Ubuntu 18.04 por JorgeAVM
[junio 14, 2018, 08:01:17 am]


Necesito ayuda urgente por JorgeAVM
[junio 08, 2018, 08:33:30 am]


Problema al compartir impresora mac por JorgeAVM
[junio 04, 2018, 11:18:21 pm]